Kompatabilita Saliente s novou aktualizaci WP

Úvodní stránka Fórum podpory WordPressu Problémy s WordPressem Kompatabilita Saliente s novou aktualizaci WP

Zvolené téma neobsahuje zatím žádnou odpověď. Do diskuze (1 účastník) se naposledy zapojil uživatel  kinobrandys a poslední změna je stará 2 měsíce, 1 týden.

Aktuálně je na stránce zobrazen 1 příspěvek (z celkem 1)
  • Autor
    Příspěvky
  • #35748

    kinobrandys
    Participant

    Po aktualizaci WP na 5.5.5 téma Salient zřejmě není kompatabilní – Page Builder nefunguje jako dříve a tváří se jen jako programovací jazyk a nelze vytvářet nové Row, do kterých následně lze vkládat potřebné.

Aktuálně je na stránce zobrazen 1 příspěvek (z celkem 1)

Pokud chcete odpovědět na toto téma, musíte se nejdříve přihlásit.

WordPress – novinky, návody a zajímavosti