po upgradu problém s pluginy

Úvodní stránka Fórum podpory WordPressu Problémy s WordPressem po upgradu problém s pluginy

Zvolené téma obsahuje celkem 1 odpověď. Do diskuze (2 účastníci) se naposledy zapojil uživatel  admin a poslední změna je stará 6 měsíců, 1 týden.

Aktuálně jsou na stránce zobrazeny 2 příspěvky - 1. až 2. (z celkem 2)
  • Autor
    Příspěvky
  • #29371

    paveldo02
    Participant

    Ahoj,
    potřeboval bych poradit. Po upgradu z 3.6. na 4.6.1. se mi při pokusu o instalaci/aktualizaci pluginu vypisuje hláška:
    The package could not be installed. PCLZIP_ERR_BAD_FORMAT (-10) : Unable to find End of Central Dir Record signature

    mohl bych poprosit o radu, kde je problém?
    Děkuji

    #29374

    admin
    Keymaster
    Web

    Jaký používáte hosting? Nemohlo na serveru dojít k zaplnění poskytnutého prostoru? Nemáte v rámci hostingu nějaké limity na obsazený prostor?

Aktuálně jsou na stránce zobrazeny 2 příspěvky - 1. až 2. (z celkem 2)

Pokud chcete odpovědět na toto téma, musíte se nejdříve přihlásit.