NextGen chyba

Zvolené téma obsahuje celkem 1 odpověď. Do diskuze (2 účastníci) se naposledy zapojil uživatel  admin a poslední změna je stará 7 let, 11 měsíců.

Aktuálně jsou na stránce zobrazeny 2 příspěvky - 1. až 2. (z celkem 2)
  • Autor
    Příspěvky
  • #1565

    richard
    Participant
    Web

    Po aktualizaci NextGEN se mi když chci v příspěvku vložit obrázek toto You are not allowed to call this page directly. Nextgen jsem aktivoval a deaktivoval an nic nepomohlo. Díky za rady.

    #11223

    admin
    Keymaster
    Web

    Pokud si dobře vzpomínám, tak se podobná chyba zobrazovala při použití pluginu NextGEN-ImageFlow (plugin již není nadále dostupný v oficiálním adresáři pluginů WordPressu, odkaz na fórum). Každopádně pokud ho nepoužíváte, tak stejně raději deaktivujte všechny pluginy, patrně půjde o nějaký konflikt.

Aktuálně jsou na stránce zobrazeny 2 příspěvky - 1. až 2. (z celkem 2)

Pokud chcete odpovědět na toto téma, musíte se nejdříve přihlásit.